geocode-glib

3.26.2 — 0

Convenience library for the Yahoo! Place Finder APIs.

Groups
Dependencies - 5
Required By - 3
Optional Dependencies - 0
  • None
Build Dependencies - 3
Conflicts
  • None
Replaces
  • None
Provides Maintainers
Download Source Files Report Issue